Spring 2012

Spring 2012
by ani

Submit your Photo
Hall of Fame

Please participate in Meta
and help us grow.

New answers tagged

2

This is a problem I have come across and solved using other usb devices to connect to a virtualbox VM. So hopefully this will solve your problem. The solution is to set the number of CPUs in the virtual machine to only 1. You do this from the Virtual Box Settings for the virtual machine. Power down the Virtual Machine. Then in its settings select 'system' ...



Top 50 recent answers are included